VoLTE, Galaxy S7

 

VoLTE, Galaxy S7 (2019-05-28 22:02)


<font color="#00273f"><span >Witam.</font>
<font color="#00273f"><span >Dzisiaj dostałem kartę SIM w nju abonament, przeniesioną z t-mobile (jeszcze z numerem tymczasowym).</font>
<font color="#00273f"><span >Włożyłem ją do S7 z Android 8.0 (soft niebrandowany XEO).</font>
<font color="#00273f"><span >Włączyłem WiFi Calling (w ustawieniach połączeń) i VoLTE (w ustawieniach sieci komórkowych), potem restart i zacząłem testowanie.</font>
<font color="#00273f"><span >O ile WiFi Calling działa bez zarzutu, o tyle VoLTE - tutaj mam już pewne wątpliwości...</font>
<font color="#00273f"><span >Przy włożonej karcie t-mobile, przy włączaniu i wyłączaniu VoLTE, pojawia się i znika ikonka Vo))LTE na pasku.</font>
<font color="#00273f"><span >Przy karcie nju włączanie i wyłączanie zupełnie nic nie zmienia - ikonki brak!</font>
<font color="#00273f"><span >Czy spotkał się już ktoś z takim przypadkiem?</font>
<font color="#00273f"><span >Albo czy jest ktoś może z S-siódemką, któremu pokazuje się Vo))LTE na pasku?</font>

~uars

 

VoLTE, Galaxy S7 (2019-05-29 15:26)


<span >Sam sobie odpowiem (może komuś się przyda ta informacja), bo znalazłem odpowiedź na innym forum.
<span >"W Orange/nju nie ma żadnej ikony odpowiadającej za działające VoLTE, jedynym znakiem jest to, że podczas połączenia głosowego, gdy masz włączone dane komórkowe, to zasięg pozostaje w LTE."

~uars

 

VoLTE, Galaxy S7 (2019-06-13 14:11)

Jakoś ciężko w to uwierzyć, szczególnie że to telefon decyduje i informuje o tym nie sieć. 

~grzesiek

odpowiedź

VoLTE, Galaxy S7 | ~uars (28.05.2019, 22:02)


<font color="#00273f"><span >Witam.</font>
<font color="#00273f"><span >Dzisiaj dostałem kartę SIM w nju abonament, przeniesioną z t-mobile (jeszcze z numerem tymczasowym).</font>
<font color="#00273f"><span >Włożyłem ją do S7 z Android 8.0 (soft niebrandowany XEO).</font>
<font color="#00273f"><span >Włączyłem WiFi Calling (w ustawieniach połączeń) i VoLTE (w ustawieniach sieci komórkowych), potem restart i zacząłem testowanie.</font>
<font color="#00273f"><span >O ile WiFi Calling działa bez zarzutu, o tyle VoLTE - tutaj mam już pewne wątpliwości...</font>
<font color="#00273f"><span >Przy włożonej karcie t-mobile, przy włączaniu i wyłączaniu VoLTE, pojawia się i znika ikonka Vo))LTE na pasku.</font>
<font color="#00273f"><span >Przy karcie nju włączanie i wyłączanie zupełnie nic nie zmienia - ikonki brak!</font>
<font color="#00273f"><span >Czy spotkał się już ktoś z takim przypadkiem?</font>
<font color="#00273f"><span >Albo czy jest ktoś może z S-siódemką, któremu pokazuje się Vo))LTE na pasku?</font>
wybierz obrazek niepasujący do reszty

Aby nie podawać nicka przy każdym komentarzu zaloguj się.

aktualnie na forum znajduje się:

70 gości i 0 zalogowanych użytkowników