forumnju z rachunkiemusługiProblem z buforowaniem filmów

Problem z buforowaniem filmów

 

Problem z buforowaniem filmów (2019-02-15 09:38)

<div>Witam,</div><div>
</div><div>Od kilku dniu (mniej więcej od czasu słynnego już pożaru infrastruktury T-Mobile na Annopolu) ma dziwny problem z internetem w nju (abonament na dwie karty, internet 30 + 30 GB). Otóż zasadniczo internet działa, strony się ładują, filmy na YouTube również (wyniki na SpeedTest miedzy 50 a 80 Mbit/s). Problem pojawia się w momencie, kiedy chcę zobaczyć jakiś film z poziomu przeglądarki - telefon mieli, buforuje i nie chce załadować filmu (choćby początku). Kart SIM wsadzona do iPhona, testowałem na przeglądarkach Safari i Chrome...</div><div>Czy ktoś ma jakiś pomysł?</div><div>
</div>Pozdrawiam

~xxx

odpowiedź

Problem z buforowaniem filmów | ~xxx (15.02.2019, 09:38)

<div>Witam,</div><div>
</div><div>Od kilku dniu (mniej więcej od czasu słynnego już pożaru infrastruktury T-Mobile na Annopolu) ma dziwny problem z internetem w nju (abonament na dwie karty, internet 30 + 30 GB). Otóż zasadniczo internet działa, strony się ładują, filmy na YouTube również (wyniki na SpeedTest miedzy 50 a 80 Mbit/s). Problem pojawia się w momencie, kiedy chcę zobaczyć jakiś film z poziomu przeglądarki - telefon mieli, buforuje i nie chce załadować filmu (choćby początku). Kart SIM wsadzona do iPhona, testowałem na przeglądarkach Safari i Chrome...</div><div>Czy ktoś ma jakiś pomysł?</div><div>
</div>Pozdrawiam
wybierz obrazek niepasujący do reszty

Aby nie podawać nicka przy każdym komentarzu zaloguj się.

aktualnie na forum znajduje się:

62 gości i 0 zalogowanych użytkowników